Jump to content



Czemu jak włącze vBusa to ekran jest zielony albo autobus stoi w dziwnej pozycji?


  • Please log in to reply
6 replies to this topic

#1
Misiek5

Misiek5
  • Użytkownicy
  • 35 Posts:
3
Siema! Dzisiaj napiszę poradnik jak usuwać błędy.
Potrzebny nam będzie:
Anim8or.

No to tak:
Jak uruchomiłem mapę i busa to wyskoczyło:
Posted Image
Uploaded with ImageShack.us.
No to teraz otwieramy vBloga:
Posted Image
Uploaded with ImageShack.us.
Hmmm... Otworzymy sobie teraz Maploga, żeby zobaczyć w jakim pliku jest błąd:
Posted Image
Uploaded with ImageShack.us.
To teraz już otwieramy Anim8ora:
Posted Image
Uploaded with ImageShack.us
Posted Image
Uploaded with ImageShack.us.
Znamy przyczynę problemu!

© Wszelkie prawa zastrzeżone! Zakaz publikowania poradnika na innych forach bez mojej zgody!
(Tylko dla VirtualBus.info i dla vZTM.eu).

AdBot

  • Elita
  • Posts: ∞

#2
Butelka

Butelka

    [PL] [EN] [ES]

  • Moderatorzy
  • 2830 Posts:
190
Fajny poradnik. Szczególnie, że właściwie niczego nie doradza.

BTW Niedługo zbiorę materiał i zrobię megaporadnik do vBusa i błędów z nim związanych. Momentami się zastanawiałem, czy tego nie sprzedawać, ale przecież VBus jest darmowy i przy tym pozostańmy ;)

#3
Misiek5

Misiek5
  • Użytkownicy
  • 35 Posts:
3
Jeżeli ci się nie podoba to wstaw minusa. ;)

#4
Butelka

Butelka

    [PL] [EN] [ES]

  • Moderatorzy
  • 2830 Posts:
190
No dobra, tylko pytam, po co tworzysz temat, skoro chcesz w nim napisać ledwie połowę opisu błędu?

#5
Przezes D.W.

Przezes D.W.
  • Zablokowani
  • 73 Posts:
2
Znamy przyczynę problemu i co z tego?


// Pilnuj ortografii i interpunkcji. ~Butelka
Jelcze już ostatnie ;(

#6
woj2012

woj2012
  • Użytkownicy
  • 1 Posts:
0
Cześć ;)
Nie możecie tych obrazków dać gdzie indziej? Na tej 'stronie' jest tylko reklama :/

#7
czaroslaw2000

czaroslaw2000
  • Użytkownicy
  • 1 Posts:
0
Jak mam obejrzeć ten poradnik, skoro zdjęcia się nie ładują? Czy mógłby ktoś je ponownie wstawić?